Angolo di cielo

registrato su http://www.siticattolici.it/ e su http://www.noicattolici.it/







Tutti gli orari sono UTC + 1 ora [ ora legale ]

Accedi alla Versione Mobile



Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problemi sul nuovo forum
MessaggioInviato: sabato 27 agosto 2011, 13:16 
Non connesso
Provetto del Forum
Provetto del Forum

Iscritto: giovedì 26 maggio 2011, 16:22
Messaggi: 76
Località: Roma
Ho dei problemi al mio nuovo forum; in sintesi, non possiamo cliccare sui nostri nick, non possiamo inviare messaggi privati, non possiamo leggere messaggi privati, mancano i link degli argomenti attivi, ultimi messaggi recenti, le MOD installate nel forum sono in ordine: Forum Background for phpBB3; phpBB SEO URL 0.6.8; GYM Sitemaps & RSS 2.0.3; phpBB SEO Dynamic Meta tags; SEO Search Tags. Cosa potrebbe essere? Calcolando sono insieme a Rey in questo forum quindi sullo stile sta controllando anche bene lui essendo molto più esperto di me ma non sembra risolversi la situazione attualmente [sigh]


Top
 Profilo  
Condividi su Google+Condividi su TwitterCondividi su FacebookCondividi su FriendFeedCondividi su SonicoCondividi su DiggCondividi su RedditCondividi su DeliciousCondividi su TumblrCondividi su MySpace  Segnala argomento
 

 Oggetto del messaggio: Problemi sul nuovo forum
MessaggioInviato: sabato 27 agosto 2011, 15:51 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto: lunedì 6 ottobre 2008, 15:59
Messaggi: 4144
Sito web: Visita
Ma prima funzionavano o non hanno mai funzionato?
Se prima funzionavano, quali modifiche hai attuato?
Se nemmeno prima funzionavano, prova comunque intanto con uno dei 2 stili base. Se è una premod SEO, uno dei due stili base SEO.

_________________
Il Venerabile Beda

Immagine

Noi, siamo sfacciatamente di parte, e ce ne vantiamo!

****

Immagine

Angolo di cielo, link ufficiale: http://angolodicielo.altervista.org


Top
 Profilo  
Condividi su Google+Condividi su TwitterCondividi su FacebookCondividi su FriendFeedCondividi su SonicoCondividi su DiggCondividi su RedditCondividi su DeliciousCondividi su TumblrCondividi su MySpace  Segnala argomento
 

 Oggetto del messaggio: Problemi sul nuovo forum
MessaggioInviato: sabato 27 agosto 2011, 16:26 
Non connesso
Provetto del Forum
Provetto del Forum

Iscritto: giovedì 26 maggio 2011, 16:22
Messaggi: 76
Località: Roma
Allora sì, prima funzionavano, prima dell'istallazione di mchat 1.3.5. Comunque ora sto notando che se mi sloggo i nick degli utenti sono cliccabili.
No, la SEO non è un premod.




P.S.:
Problema risolto Beda, erano i permessi degli utenti registrati il problema.


Top
 Profilo  
Condividi su Google+Condividi su TwitterCondividi su FacebookCondividi su FriendFeedCondividi su SonicoCondividi su DiggCondividi su RedditCondividi su DeliciousCondividi su TumblrCondividi su MySpace  Segnala argomento
 

Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


   Argomenti correlati   Risposte   Visite    Ultimo messaggio 
Non ci sono nuovi messaggi in questo argomento. Chiarimenti sulle Regole del forum

[ Vai alla pagina: 1, 2 ]

in Cristiani - Cattolici

5

263

sabato 17 gennaio 2015, 17:02

Venerabile Beda Vedi ultimo messaggio



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  








Aggiungi http://angolodicielo.altervista.org ai Preferiti!

Blue Glow 2 designed by ChaosBurnt
Powered by phpBB ® Forum Software phpBB 3.0.12 © phpBB Group
phpBB SEO
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010
Modificato e aggiornato da Angolo di cielo • 2013

Accedi alla Versione Mobile
Pagina generata in: 0.028 secondi